最新消息:XAMPP默认安装之后是很不安全的,我们只需要点击左方菜单的 "安全"选项,按照向导操作即可完成安全设置。

L1终端故障、Intel CPU中的特权内存访问漏洞

XAMPP下载 admin 1037浏览 0评论
 嗨,阿帕奇的朋友们!

我们刚刚发布了新的XAMPPOSXVM,修复了这个安全漏洞。这,这个,那,那个L1终端故障安全问题利用现代处理器中的关键漏洞。它允许攻击者访问个人计算机或第三方云中的敏感数据。

如果您有一个正在运行的VM,您可以通过运行以下命令来更新机器的内核

apt-get update && apt-get dist-upgrade
reboot

好好享受吧!

转载请注明:XAMPP中文组官网 » L1终端故障、Intel CPU中的特权内存访问漏洞

您必须 登录 才能发表评论!